Ir al contenido principal

Uso y funcionamiento

13 000-14 000

Filtros


Primeros pasos (9)
Uso y funcionamiento (93)
Servicio y reparación (41)

Resultados: 93 resultados encontrados
  • Ver:
Ordenar por
Relevancia

Filtros


Primeros pasos (9)
Uso y funcionamiento (93)
Servicio y reparación (41)

Envío de trabajos de vectores desde Adobe Illustrator
Al trabajar con Adobe Illustrator, las actualizaciones frecuentes pueden, en ocasiones, alterar la configuración predeterminada o introducir cambios que interfieran en la forma en que se interpretan los trazados vectoriales. Esta guía repasa los ajustes clave que afectan al reconocimiento vectorial. Configuración del grosor de línea, trazo o espesor: El panel de control de Epilog separa los procesos ráster y vectoriales mediante (...)
Mantenimiento preventivo del sistema láser
Actualizado en marzo de 2026 | La frecuencia puede variar en función del uso de los materiales y del rendimiento. Para garantizar un rendimiento óptimo y prolongar la vida útil de su sistema láser, siga este programa de mantenimiento estructurado. Limpieza quincenal de alta frecuencia de los componentes ópticos: revise y limpie los espejos y las lentes. Limpieza de la bandeja recogemigas: retire los residuos para evitar destellos. Mensual (...)
Cómo pagar un pedido

¿Acabas de recibir un presupuesto de Epilog? Sigue esta guía rápida para localizar tu pedido y realizar el pago con tarjeta de crédito de forma segura.

Tiempo estimado: 5 minutos • Nivel: Básico. Esta guía explica cómo realizar un pago con tarjeta de crédito para un pedido de Epilog Laser tras recibir un presupuesto de un técnico. Sigue los pasos que se indican a continuación para completar tu pago de forma rápida y segura. Realizar el pago desde tu presupuesto: busca y haz clic en «Pagar (...)»
Sin miniatura

¿Cómo puedo ponerme en contacto con el servicio de asistencia de Epilog?

En Epilog, nuestro objetivo es resolver tus problemas de la forma más rápida y clara posible. Para garantizar que cada caso quede documentado, se realice un seguimiento del mismo y sea gestionado por el técnico adecuado, utilizamos el correo electrónico como nuestro principal método de comunicación, en lugar de las llamadas telefónicas entrantes. Por qué no ofrecemos asistencia telefónica entrante: más rápido (...)
Instalación silenciosa del paquete de software Epilog
A partir de la versión 2.2.16.2, el instalador de Epilog Software Suite incluye compatibilidad con la instalación silenciosa, con algunas salvedades importantes: aunque se admite la instalación silenciosa, es posible que no funcione correctamente en modo sin interfaz gráfica. Durante la instalación, es posible que Windows siga solicitando al usuario que confirme si confía en Epilog como editor de controladores. (...)
Cómo preparar fotos para el grabado en cristal con Photoshop
Pasos para grabar en cristal: En la pestaña «Canales», selecciona únicamente el canal verde. Ve a «Imagen» > «Cálculos». Establece el modo de fusión en «Superponer», ajusta la opacidad a aproximadamente el 80 % y configura el resultado en «Nuevo documento». Ve a «Imagen» > «Modo» > «Escala de grises». Con la foto seleccionada, haz clic en «Eliminar fondo». Haz clic con el botón derecho del ratón (...)
Cómo configurar el software gráfico en los sistemas « Epilog Laser »

Esta guía ofrece instrucciones paso a paso para configurar y utilizar los programas de diseño gráfico más habituales en los sistemas « Epilog Laser ».

Configuración del software: CorelDRAW . Abre CorelDRAW. Nota: CorelDRAW Graphics Suite es la versión recomendada de CorelDraw para su uso con los sistemas Epilog Laser . Otras versiones, como la Student o la Standard, pueden tener opciones de menú y ajustes diferentes. Selecciona Herramientas > Opciones > Global > Impresión > Compatibilidad con controladores. Elige Epilog (...)